rotar

Members
  • Content count

    42
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rotar

  • Rank
    Débutant sur le forum
  • Birthday 08/09/1991
  1. moi aussi je viendrais ce dimanche ! a+
  2. salut ! voila j'ai recu mon ICE , c'est impec' , rien a redire ,je vous le conseil si vous ne l'avez pas ! merci a+
  3. salut ! moi aussi je serais present dimanche prochain ! a+
  4. ok masi pour la sonde il ne l'ont pas sur le site ou je vais acheter le chargeur , ils ont que la duratrax , mais ce n'est pas tres grave merci a+
  5. donc une 10A bien ventile suffit bien , ca doit etre pour le mode break-in motor que ca demande plus mais je n'en aurais pas besoin merci a+
  6. oui ca doit aps etre complique , il faut juste rajouter quelque led derriere le panneau LCD mais bon si ca foire je suis aps sur que la garantie prendra a compte ca ! mais sinon 10 A ca suffit ou il faut plus ? merci a+
  7. j'ai une alim de 10 A mais il n'y aura rien d'autre qui consomme beaucoup dessus donc je pense que ca devrait le faire , je pense bientot me le procurer , en tout cas vous m'y encourager beaucoup ! merci a+
  8. ok merci , la sonde vaut 6€ je crois , donc il faut l'acheter directement je vais voir pour un eventuel achat , car son prix est vraiment tres interessant pour les qualites qu'il semble avoir merci a+
  9. bonjour ! que pensez vous de ce chargeur ? l'avez vous deja essaye ? faites moi part de vos impressions comme de vos critiques merci de vos reponses
  10. la roue libre a l'air en bon etat et les roulement ? ca depent des quels tu parles ceux des fusees ont un peu de jeu mais ceux de la roue libre je ne crois pas merci a+
  11. les hexagones sont ceux en metal mais je pense avoir regle le probleme en diminuant la fin de course du servo des deux cotes apres il faut voir sur piste merci encore A+
  12. j'ai fait un premier essai en diminuant l'angle de braquage de 15 % de chaque cote et ca a l'air bon , sur le sol la voiture prends bien les virages et il n'y a auun bruit de transmision , c'est plutot bon signe:carre: pour la poussiere le cardan ou etait la poussiere n'a pas l'air use mais il a un peu de jeu j'ai mis une goute d'huile pour imiter la friction qui pourrait etre la cause de cette poussiere je vous ferais parvenir le resultat sur piste( pas dans mon salon) dimanche prochain merci a vous a+
  13. je viens d voir que j'ai un peu de jeu dans une des fusee a l'avant entre le cardan et la fusee ca viendrait de mes roulement qui sont dans la fusee c'est peut etre la d'ou viendrait le probleme : sans tourner ca va avec la vitesse le cardan reste stable mais e tournant le cardan fait une legere contrainte sur la transmission donc si le roulement a un peu de jeu , ca va amplifier le phenomene , faire vibrer la roue et le cardan cogne contre la fusee ! c'est coherent selon vous ? parce que c'est qu'une hypothese merci a+
  14. oui je veux bien mais c'est quoi les reglage de l'ackermann de base ? ils ne le disent pas dans la notice merci
  15. non justement la vis ne touche pas la boule de cardan mais la goupille du cardan s'etait desserrer la premiere fois et sa a marque l'interieur de la fusee je ne sais pas si c'est ca mais en ce moment les goupille ne bougent pas sinon pour les jantes , c'est pas ca j'ai essaye avec des VTEC pleine et ca ne change rien pour l'angle de braquage j'ai regler l'EPA pour faire en sorte que les fusees s'arretent avant de toucher le porte fusee , donc de ce cote la pas de probleme sinon pour l'ackermann , ca pourrait venir de ca ? c'est vrai que j'y ai touche mais avant d'y avoir touche ca le faisait quand meme , donc selon toi il faudrait que je demonte tout l'avant du chassis et que je remette les reglages d'origines comme sur la notice ? c'est vrai aussi que mes cardans ont un peu de jeu , mais si je reduis encore l'angle de braquage ... deja que d'origine je trouve pas que ca braque beaucoup alors la c'est la fin ! mais si ca peut marcher pour quoi pas. j'essaye tout ca maintenant et je vous tiens au courant merci de votre aide a+