riton13200

Members
  • Content count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About riton13200

  • Rank
    Débutant sur le forum
  • Birthday 06/13/1982

Contact Methods

  • MSN
    riton13200@hotmail.com
  1. Salut G-rem ! Merci pour ton aide !! j'ai plus qu' voir pour les biellettes et je me lance !! merci a +
  2. Bonjour a tous :=): j'ai une question à poser au sujet de la nitro rs4 piste que je possède . Je voudrais la transformé en tout terrains ! Donc je me suis renseigner apparamant il faudré instaler le train avant et arriére du hpi mt2 . Donc ma question est : doi je changer le train avant et arriere complet ou juste le support amortisseur ? car sur le net je n'est pas trouver de kit complet ! que pensé vous merci
  3. Salut Tu peut essayé de changer les quartz c possible que sa vienne de sa car jai un pot ki a eu un probléme presque equivalent lui en pleine accélération les roues de direction bougé toute seule il changé serveau c'etai tjrs pareil il a changé les quartz tout allez bien ! donc tu peu essayé par contre essay de s'avoir si te serveau son compatible avec ta télécomande c peut'etre possible ou si te son serveau son fm comme te telecomande je ne sais pas si a un rapport c a voir je pense je sais pas vu que je debute don c j'essay de t'aidé comme je peu voila bonne journée
  4. bravo a toi nocif pour cette victoire !!! super c photos !!!
  5. ok merci du renseignement ! ca doi etre pour ca k'il ne fon plus ce type de moteur hpi k'el moteur vous me conseilleré ???? et un poumon c koi car je dit fe car c ecri sur mon lanceur ! désolé je debute...
  6. Re les gens !!! *fete* bon la boite n'est pas remonté encore mai je pense avoir trouvé le prob ! c quome il a changé de moteur il faut changé le ressort de la boite car le moteur et plus puissant! voila je vs remerci de vo réponce bonne soirée a vous
  7. Salut les gens :tourne: jai un probléme avec ma rs4 3 ! il s'avére que quand je tape un pointe que je la tire au maximum elle coupe ! quand elle est chode c tres dur de redémaré ! jai verifié prise d'air etc.. on ma dit d'ouvrir le pointo car ca peu etre un manque de carburant mai je suis obligé de l'ouvrir a un poin ke la voiture devien un veau ! Je pense que c moteur ! que quand elle chaufe elle passe a traver ! Si vous avec des info dou peu venir se prob je vous remerci d'avance !!! bonne soirér a vous
  8. :confused: bien vu je suis pas tres loind de st martin et je connais nocif :applo: sinon salut a toi
  9. ok merci je vé alleé testé la voiture cet aprem car jai démonté hier si sa fonctione pas je teste ta solution. sinon si je ny arive pas je t'apel merci encore !!! vraiment da la bombe ce forum!!!!!!!!!
  10. Merci gerad je verivifié !!! oui nocif c bien sympatique ce petit forum !!!!
  11. Salut les gens ! je suis nouveau dans le modélisme et jai un petit probléme de boite sur la rc de mon frangin ! mon souci est que la 2 passe pas ou k'elle démare en segonde en permance et que le moteur chauffe trop ! Donc jai demonté la boite les pignions qui se trouve au millieu de la voiture ! et il s'avere que la parti ariére de la boite et impossible a démondé pour pouvoir verifier le ressor ! si vous avez une solution pour que je puisse démonté cette parti sans rien abimé sa me seré vraiment utile ! je vous remerci d'avance bonne journée a bientot