Arnaud36

Members
  • Content count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Arnaud36

  • Rank
    Débutant sur le forum
  • Birthday 11/23/1975

Contact Methods

  • Website URL
    http://

Profile Information

  • Passions
    MODELISME
  1. Bonjour, Merci a tous pour votre aide et vos conseils. C'est bon maintenant tout ce passe bien Encore merci et bonne continuation a tous Amicalement, Arnaud
  2. Bonjour, alors voila j'ai besoin d'aide. Je viens de me souder 3 nouveaux packs GP ORION en 4300, je les charge avec un SUPERNOVA. Les réglages sont les suivants: - Charge: 4,2A - Dcharge current 5A - Peak sens: 7mV/C Programme : Charge linéaire. Alors le probléme est que sur les 3 packs, le delta peak se met en marche dés environ 1000 mA, alors que pour charger d'autres accus je n'ai aucun probléme. Et la j'ai besoin d'aide car je ne sais pas quoi faire. J'ai vérifier avec la DPD de Trinity si un élément était mort mais non ils sont tous OK. Alors si quelqu'un peut m'aider ce serait sympa. Merci. Amicalement,
  3. Bonsoir, Bon merci pour vos conseils, je vais essayer différentes choses, d'abord passer sur un pigon plus petit, a l'origine c'était un peu l'idée que j'avais, la dessus, je vais prendre un 16 dents. Je préfére perso rester sur ce niveau de puissance car j'ai fais pas mal de temps de la piste 1/8 th, donc c'est vrai que le 12t me fais un peu peur par le manque de puissance, de toute façon les tests on été fais sur moquette avec le TT mais ca prochaine destination est une piste extérieur. Ce qui m'étonne c'est de voir quand même certain pilote utiliser ce type de moteur en terme de puissance et ne connaitre aucune chauffe, je n'imaginais pas que la différence de quelques dents auraient une telle incidence. Derniére question, en passant en brushless, ces "chauffes" sont moins présentes ou est ce exactement la même chose qu'en charbon J'ai vérifié le moteur il n'a pas si chauffé que ca, mais bon je vais faire une rectif,cela lui donnera un coup de frais et aussi changer les charbons Encore merci Arnaud
  4. Bonjour, Alors je me permets de vous demander de l'aide En effet, venant de me lancer dans la catégorie du TT 1/10 électrique, je suis confronté a un probléme. Coté matériel , j'ai un B44 avec un variateur KO Keyence et en moteur un Reedy 8*2 Coté couronne, c'est celle de base et coté pignon j'ai un 19 dents. Je suis allé faire mes premiers tours de roue ce w-e sur moquette et le probléme c'est qu' au bout de 2 mins, j'ai des coupures thermiques, je dois réattendre facilement 20/30 sec pour que cela refonctionne et de suite 30 sec aprés ca re-coupe. Au niveau des accus je roule avec des 4200 (IB, Brood, Corally). Un collégue du club m'a prété une cage avec le petit ventilateur qui est fixé sur le moteur au niveau du bloc et non de la tete , mais cela n'a pas changé grand chose, la coupure arrive juste un peu plus tard du au refroidissement, mais ca coupe toujours aussi souvent. D'ou mon poste afin de vous demander votre aide, dans le sens ou je ne sais pas quoi faire pour diminuer cette température. Alors je vous remercie de l'aide ou des conseils que vous pourrez m'apporter Amicalement, Arnaud
  5. Bonjour, Merci pour votre aide, C'est bon c'est réglé Encore merci Amicalement Arnaud
  6. Bonjour, Alors voila, j'ai besoin de votre aide. Je viens de passer au 1/10 et je dois décharger des 3700 que je viens d'acheter, ma question est de savoir sur combien d'ampére je peux regler mon courant de décharge. Sur la notice, je peux aller jusque 20A sur mon chargeur D'habitude je roule en 1/12 et en 4 éléments, donc généralement je programme la décharge sur 4.5 A et ca fonctionne impeccablement J'ai fais de même pour les 6 éléments mais ca ne décharge quasiment rien, c'est extrément long. Si quelqu'un pouvait m'aider Merci
  7. Voila, Tu as ta réponse, donc participation obligatoire a la course de ce w-e, de toute façon je t'ai inscrits Voila A+ Arnaud
  8. A mon avis boule il parle de la carro de TT que l'on voi, ce sont les couleurs de renhard (désolé pour la faute sur le nom). A+
  9. Ok merci christophe Amic, Arnaud
  10. Bonjour, Ok merci pour votre aide, mais alors les rondelles au dessus et au dessous des triangles influencent sur quoi? Merci, Amic, Arnaud
  11. Bonjour, Alors je roule sur une 1/12 sp12 ahoniemi et je souhaite baisser ma garde au sol, le soucis pour moi est que je ne vois pas sur quoi je dois opérer le réglage (par exemple j'ai essayé d'enlever des rondelles sous les fusées mais sincéremment je n'ai pas vu la différence).Ma garde au sol est de 4.5 devant et de 4 derriére, et à la vue des différents réglages vus, sachant que je roule uniquement sur moquette je vois plus du 3 voir 3.5 autant devant que derriére. Merci pour vos conseils Amicalement, Arnaud
  12. Donc finalement il faut mieux rester en pneus corally, c'est vraiment dommage que cela soit si difficile a adapter, peut etre qu'en partant sur un chassis plus récent cela est différent. En tout cas encore un grand merci a vous tous pour ces infos, cela m'évite de faire des achats qui ne répondraient pas a mes attentes Amic, Arnaud
  13. Merci a vous tous pour vos réponses et bonne année Amic, Arnaud
  14. Merci Christophe, Donc si je comprends bien je ne peux rouler qu'en pneus Corally ou puis je adapter d'autres marques quand même. A savoir que la voiture est d'origine. Aussi a ce moment la quelle sont les pneus a utiliser de chez corally pour usage moquette en salle Merci
  15. Bonjour, Voila j'ai eu l'occasion de lire pas mal d'articles positifs sur ces pneus, de plus en termes de prix ils semblent tres compétitifs à la vue des différentes marques. Donc ma question est de savoir quelle dureté conseillez vous de prendre car je roule uniquement sur moquette en salle et je ne sais pas quelle dureté choisir afin d'avoir un chassis qui tiens bien. Pour info je roule sur une SP12 Epoxy Merci pour vos conseils et aussi si vous avez des adresses ou on peut acheter ces pneus un bon prix. Amic, Arnaud