jonathan_tamiya

Members
  • Content count

    327
  • Joined

  • Last visited

Community Reputation

37 Excellent

4 Followers

About jonathan_tamiya

  • Rank
    Expert **
  • Birthday 07/15/1983

Contact Methods

  • Website URL
    http://
  • Biographie
    Champion Promo 2011 Ligue 2 TT 1/10 élec
  1. Salut, Je souhaite passer au 2 roues motorisé pour me rendre au travail pendant quelques mois. Je suis intéressé par acheter un scooter 50cc. Puisque ce n'est que pour quelques mois, je ne souhaite pas passer la formation 125 et prendre un 125cc. J'ai la trentaine et je me demande si ça le fait de se prendre un 50cc à cet âge pour aller travailler ? Je fais 1m80. C'est pour faire une quinzaine de km par jour en ville. Quels modèles pourriez-vous me conseiller ? Merci d'avance.
  2. Bonne transaction avec Ph3nyx.
  3. On les emmène à la mer lol. Il faut les laisser dans un bac avec de l'eau salée.
  4. Ouais, ça serait plus que dommage de mettre le feu. Je vais le désactiver et le mettre au recyclage. Ce sera plus raisonnable. Merci à tous.
  5. Le pire dans tout ça, c'est que le pack semble avoir encore pas mal d'énergie emmagasinée vu le temps qu'il m'a fallu pour le décharger. Par contre, il n'a plus aucune pêche. Bizarre...
  6. Merci à toute l'équipe de petitrc et aussi aux différents membres de faire vivre le forum !
  7. Ok, bien vu. Toutefois, je trouve ça un peu dommage car il faut maintenant scroller tout en bas de la page d'accueil. Dans un autre sens, ça permet de voir les nouveaux articles si on ne va pas trop vite.
  8. Comme le suggère Christophe, j'ai du tomber sur un mauvais pack
  9. Bonjour, La fonction "Quoi de neuf" n'est plus visible Testé sur différents browsers et à des endroits différents...
  10. Pour GTF, Oui, c'est la bonne capacité. C'est un petit LiPo de 4g pour monter sur les tout petits hélicoptères.
  11. Merci pour vos conseils. Je vais tenter vos manips, sinon je lui ferai boire un bon verre d'eau salée pour le neutraliser.
  12. Bonjour, J'ai un soucis avec un petit LiPo 1S 240mAh 30C. Il équipe un petit bi-rotor. L'accus est neuf (30 min d'utilisation). Malheureusement, il ne prend plus la charge. Le LiPo déchargé (il reste environ 20%), mais sa tension est encore à 4V ! Quand je tente de le recharger, sa tension monte très rapidement à 4,2V et le chargeur coupe (normal pour une charge LiPo). Donc le problème est que sa tension est bien trop haute pour un LiPo qui n'a presque plus de jus. Quelqu'un saurait-il comment le faire repartir ? Merci pour votre aide.
  13. Tes carros sont magnifiques. Beau travail !
  14. Bonjour, Ce petit post pour vous relayer l'information qu'une section de modélisme automobile électrique vient de se créer à Clamart (92). Ca se passe au gymnase Léo Lagrange à Clamart le dimanche soir de 19h30 à 23h.
  15. Pas de soucis...