losi100

LRP Sphere / NOSRAM Matrix - questions-réponses

832 posts in this topic

Bonjour à tous.

Je dispose actuellement d'un variateur lrp sphere competition.

Je voulais savoir si celui-ci disposait d'une coupure li-po ou non ? Car je compte passer au li-po mais si il n'a pas de coupure je vais devoir changer de variateur...

Merci d'avance pour vos réponses.

Cordialement.

Nicolas.

Share this post


Link to post
Share on other sites

Oui, il y a bien une protection LiPo en cas de décharge trop importante. Le réglage correspond à la valeur 1 du mode 1.

Manuel

A +

G-rem

Share this post


Link to post
Share on other sites

ahlalala ce Grem une encyclopédie du vario à lui tout seul

Share this post


Link to post
Share on other sites

Mais non mais non, je n'en connais qu'une infime partie :grin:

Share this post


Link to post
Share on other sites

Bonjour !

Une petite question . Je dispose d'un vario LRP SXX TC Spec Version 1 et un Nosram Pearl TC spec version 2 .

Le boitier de mon lrp est mort . l'electronique du nosram est hs mais boitier nickel .

Donc la question est , est ce que je peux remplacer le boitier complet du lrp par le nosram ?

Sachant bien que la difference des deux c'est qu'il y a en a en V1 l'autre en V2 .

It is possible ?

Merki !!!

Share this post


Link to post
Share on other sites

Techniquement, j'ai envie de te dire que c'est possible puisque le boitier entre le SXX TC Spec et le SXX TC Spec V2 (idem que ton Nosram) est le même...donc à tenter, oui pourquoi pas ;-)

A +

G-rem

Share this post


Link to post
Share on other sites

Elbows:

il a quoi comme problème ton nosram pearl?

j'en ai un a dépanné justement.

c'est la puissance ou la commande qui est mort?

@+

Share this post


Link to post
Share on other sites

bonjours,j'ai ressorti un lrp shere /5.5 que j'ai acheté en 2007 alors que je debutais l'electrique ,il est neuf et je souhaiterais le metre sur un 4x4 electrique, quelqu'un à t'il la notice car j'ai tout perdu ,il est neuf

si j'arrive à le regler je l'inscrirait pour maronne sinon je ne m'inscrirai qu'en 4x2 .

j'ai vue post 447 que jeje76 avait donné le site d'avio mais j'ai pas trouvé le reglage

nb il faud un ventilo dessus ? ,si c'etait à refaire j'aurrai pris un 6.5 ou 7.5

gabriel

Share this post


Link to post
Share on other sites

y a la notice du sphere competition une poignee de posts plus haut...

Share this post


Link to post
Share on other sites
Elbows:

il a quoi comme problème ton nosram pearl?

j'en ai un a dépanné justement.

c'est la puissance ou la commande qui est mort?

@+

SALUT

Alors le symptome est , quand je branche le pack , il ne s'allume plus , plus rien . J'ai verifier , l'inter , je l'es shunter et rien a changer .

Il n'y a pas eu d'inversion de polariser , pas de chauffe , que nini

a plus

Share this post


Link to post
Share on other sites

ok.tu comptes en faire quoi du coup de ton contro?

Share this post


Link to post
Share on other sites

Voilà, première sortie hier avec ma Cougar SV2.

Un grand merci à toi G-rem pour m'avoir expliqué tous les réglages du vario. Je m'en faisais tout une montagne mais finalement c'est pas compliqué d'autant plus que le vario est configuré d'usine. La seule chose que tu m'avais pas dit c'est qu'il fallait connecter le vario sur l'entrée "TH" du récepteur :XD:. J'ai cherché pendant 1h pourquoi j'avais pas de gaz quand j'ai voulu faire les neutre/gaz/frein avec la radio, je me suis pris une petite honte également, mais bon j'ai finalement trouvé la solution et la voiture a pris vie !

J'ai quand même quelques questions :

1/ Je suis bien sur le réglage 1 du mode 2, mais j'ai pas de marche arrière, étonnant !! Je ne me l'explique pas.

2/ J'ai laissé le mode 3 sur le réglage 2, mais je trouve que la voiture pourrait avoir un peu plus de punch à la reprise. est-ce ce réglage auquel je dois toucher ou je dois voir ailleurs sur la voiture ? Serrage du Slipper ou du diff par exemple ?

3/ Mon vario Matrix Reverse est-il vraiment adapté à mon Pure 2 8.5T ? J'ai comme l'impression que mon moteur n'est pas du tout exploité. Me trompe-je ?

Sinon, le réglage 2 du mode 4 est excellent, j'ai un très bon contrôle de la voiture en courbe. Excellent !

Merci encore et à bientôt.

Fouche

Share this post


Link to post
Share on other sites

Salut Fouche,

content de voir que mes conseils ont servi, ça fait plaisir de savoir que ça ait pu t'aider concrètement :)

Sorry pour le branchement du vario, je dois t'avouer que je n'y avais pas pensé, pour moi c'est tellement élémentaire que j'ai complètement zappé d'en parler ;-)

1/ c'est bizarre, surtout que tu as l'air de dire que tu as bien fait la calibration radio/vario. Essaye de la refaire convenablement et surtout vérifie tes paramètres radio, on ne sait jamais que tu ais un réglage qui empêcherait le bon fonctionnement de la marche arrière. En même temps tu en aurais eu bcp besoin? Parce qu'en course, c'est interdit, autant prendre les bonnes habitudes tout de suite ;-)

2/ Oui, tu peux monter à la valeur #3 du mode 3, tu devrais avoir plus de punch et de puissance à l'accélération. Attention toutefois à vérifier la T° moteur et vario, car plus tu mets un profil agressif, plus la T° monte et moins tu auras d'autonomie. Sur astro, le mode 3 me semble bien, tu peux essayer le 4 aussi mais j'ai peur que sur un 4x2, ça soit de trop...

Pour les réglages propres à la transmission (slipper et diff), je ne peux pas t'être d'un grand secours, le mieux pour ça, c'est que tu demandes un coup de main sur place pour bien régler ces deux éléments, mais effectivement le manque de puissance peut aussi venir de là.

3/ Il faut quand même avouer que le vario est de l'ancienne génération (entre 2008 et 2010 je crois) alors que le moteur est très récent; ça peut jouer, mais ce n'est pas forcément l'unique facteur de responsabilité; il faut voir ce que tu as comme accus (avec quel taux de décharge,...),...

Un vario plus récent t'offrira plus de paramètres réglables mais aussi plus prise de tête (cf le timing, le boost,...). Dans un premier temps, essaye de voir en augmentant le paramètre du mode 3 et en réglant bien le diff + slipper et peut-être que tu verras déjà la différence ;-)

A +

G-rem

Share this post


Link to post
Share on other sites

Question chauffe vario/moteur, j'ai été justement très étonné car même après 30 min, ils n'étaient absolument pas chaud. Au touché, je pense +/-40°C sur le moteur. Le vario était froid. Je pense pouvoir monter au réglage #3 du mode 3 sans problème de chauffe. En fait, j'ai l'impression que mon moteur se ballade dans la configuration actuelle, et c'est pas un mal mais j'aimerais un poil plus de puissance à la reprise quand même.

Pour mes accus, ce sont des Kypom 5300mA en 70C. Dois-je monter en taux de décharge et prendre des 90C ou 100C par exemple ? Ou alors dois-je augmenter le facteur de charge ? Je charge à 1C, dois-je charger à plus ?

Share this post


Link to post
Share on other sites

Ben le problème, c'est que les Kypom 70C, ce n'est qu'une étiquette...Je serais très positivement étonné s'ils affichaient réellement 70C à la décharge, mais j'ai pas envie d'entrer dans ce débat là...

A l'occasion essaye de te faire prêter des "vrais" accus 70C, tu verras combien la différence sera notable. Et puis ça me parait bizarre comme association des "petits" 5300mAh avec un aussi "grand" taux de décharge mais bon... Et charger à plus de 1C n'apportera pas plus de puissance, ou alors très peu.

Dans les marques que je te conseille: LRP/Nosram, Thunder Power, SMC, Vampire, IP,...

Bon après, ça va pas t'empêcher de rouler avec tes accus actuels et tu verras bien à la prochaine session en mettant #3 au mode 3, si tu auras la pêche que tu recherches.

A +

G-rem

Share this post


Link to post
Share on other sites

Je me doutais +/- de la réponse que tu allais m'apporter et je suis d'accord avec toi en fait.

A l'époque ou j'ai acheté mes accus, j'avais regardé au budget et finalement avec le recul que j'ai pris pour la mettre sur la piste (presque 1 an !!!), et bien j'aurais du prendre des accus de marques.

Je pense que ces accus sont bons mais pas aussi "nerveux" qu'un accu de marque reconnu ! Je vais déjà les utiliser pour me faire à la voiture et ensuite j'investirai dans de "vrais" accu de marque.

A ce propos, pour une M11x, que recommandes-tu comme pack LiPo ? Je dois justement investir. Mes accus NimH 2700mA étaient plats au bout de 4h hier. Pas terrible.

Share this post


Link to post
Share on other sites

Sans aucune hésitation pour le pack LiPo de la M11x, le LRP #79990 (attention, ne te trompe pas, dans la M11x, c'est du 7.4V qu'il faut mettre pas du 11.1V comme dans la M11). C'est ce que j'ai dans la mienne, accu acheté en janvier, chargé une seule fois et plus depuis (bon j'ai pas roulé des masses entretemps mais j'ai encore 7.7V dedans). Il coute un peu cher (60€) mais d'après CB, tu le charges 2 fois par an (et encore!) et c'est bon :)

Attention que tu devras régler l'alarme de basse-tension de la radio à 6.2/6.4V pour éviter d'abimer les cellules de l'accu. Et n'oublie pas d'acheter un câble spécial pour le charger (dispo chez MCM surement). Le câble d'équilibrage, lui, est intégré.

Pour les accus de l'auto, c'est vrai que ça fait presque un an que tu m'avais posé tes premières questions sur le vario, je ne sais pas comment tu as eu la patience de ne pas rouler jusqu'à hier, moi ça fait 3 mois que j'ai pas roulé et là j'en peux plus!!! ;-)

Enfin voilà quoi, tu sais maintenant qu'il vaut mieux privilégier la qualité et les marques reconnues que le budget, quitte à attendre un tout petit plus longtemps. Mais comme je te l'ai dit, ces accus feront parfaitement l'affaire pour te faire la main, et tu verras ce qu'il en sera une fois que tout sera bien réglé sur la voiture :)

A +

G-rem

http://www.lrp.cc/en/products/vtec-batteries/lipo/produkt/lipo-tx-pack-sanwa-m11-xmx-3x-3600-tx-only-74v/details/

Share this post


Link to post
Share on other sites

J'avais vu ce LRP 7.4V effectivement pour la M11x, mais je voulais d'abord connaitre ton avis. Il est à 46€ chez MCM, c'est très raisonnable !!

Je vais le commander.

Merci pour tes conseils.

Share this post


Link to post
Share on other sites
J'avais vu ce LRP 7.4V effectivement pour la M11x, mais je voulais d'abord connaitre ton avis. Il est à 46€ chez MCM, c'est très raisonnable !!

J'me suis fait avoir moi... :relief:

Share this post


Link to post
Share on other sites

Si je monte le mode 3 au réglage #3, ça veut dire que ma voiture va être plus nerveuse qu'au réglage #2, exact ?

Est-ce que cela modifie la Vmax de la voiture ou juste le temps que met la voiture pour l'atteindre ?

Si jamais le réglage #3 est trop "fort", est-ce je peux réduire cet effet en ajoutant un dent au pignon moteur par exemple ?

Share this post


Link to post
Share on other sites

Le mode 3 n'aura aucun impact sur la Vmax, il joue uniquement sur la puissance délivrée par le moteur dans le temps: plus tu augmentes le paramètres du mode 3, plus l'accélération sera forte et, selon les surfaces (et l'adhérence), plus la Vmax sera vite atteinte (et encore, c'est minime).

Plus de puissance au démarrage signifie plus de difficultés à tenir la voiture à l'accélération.

Si le réglage #3 est trop fort, repasse au 2 ;-) le ratio ne doit jouer que sur la Vmax (et la chauffe) de ton moteur dans ton cas puisque tu ne sais pas régler de timing pour compenser un possible déficit en Vmax...

A +

G-rem

Share this post


Link to post
Share on other sites

OK. Donc pour l'instant je suis en 76/24, soit un ratio de 8,17. Nosram recommande un ratio de 8,50 pour un moteur Pure 2 8.5T. Donc ça veut dire que dans ma configuration, j'ai déjà un peu plus de Vmax que ce que Nosram recommande.

Est-ce que je peux encore augmenter de 1 ou 2 dents le pignon moteur ? Alors j'atteindrais un ratio de 7,84 ou 7,54 avec logiquement une plus grande Vmax.

Si je comprends bien ce que tu m'as expliqué, je peux monté le mode 3 au réglage 3# et en même temps rajouter 1 dent ou 2 au pignon moteur histoire de gagner en Vmax (76/26 par exemple). C'est bien correct ce que je raconte ou pas ?

Share this post


Link to post
Share on other sites

Oui, c'est juste, mais il faudra juste voir si au niveau T° ça le fait (surtout quand il fera chaud dehors, parce que là, ça fausse un peu tout ;-) ).

En premier lieu jeudi, tu essaies avec le mode 3 sur #3. Si c'est ok, que tu arrives à contrôler, que la T° est bonne et que le feeling par rapport à la puissance délivrée est bon pour toi, tu peux commencer à diminuer le ratio pour obtenir plus de Vmax (si il t'en manque vraiment, ça sert à rien d'avoir une grande Vmax si tu n'arrives pas à l'atteindre en bout de ligne droite, ça sert juste à augmenter la T° moteur sinon...).

Tiens nous au courant ;-)

A +

G-rem

Share this post


Link to post
Share on other sites

Ok, je vais faire exactement ça.

Merci G-rem.

Dans mon souvenir, dimanche j'atteignais ma Vmax à plus ou moins 2/3 de la ligne droite.

Le manque se faisait plus sentir sur la reprise, donc mode 3 en réglage 3# à essayer jeudi, oui c'est certain :)

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now