ikey ji

Quel servo en Tout-Terrain 4x2/4x4

167 posts in this topic

Futaba S9402

TYPE : analogique

TENSION D'ALIMENTATION : 6 v

COUPLE : 8 Kg

VITESSE 0.10 Sec sous 60°

DIMENSION : 40.5X20X37.5

POIDS : 50 g

2 roulements à billes

Pignons en métal

Prix: 70¤ neuf

bref sans commentaire...

Share this post


Link to post
Share on other sites

Je dirais exactement comme Toinou si c'est pour du neuf. Tu devrais trouver des bons KO d'occas dans cet ordre de prix.

Share this post


Link to post
Share on other sites

yop, merci ben!

Je te dis a bientot sur les pistes de ligue 13! :)

Share this post


Link to post
Share on other sites

Slt,

J aimerai qu on m explique grosso modo ce que signifie les valeurs que l on peut voir sur les vario, sutout les amperages (1sec, continue, etc),la resistance interne, la chute du courant....

Pour la frequence je crois que j ai compris, c est un peu pres la maniere dont le vario "hache" le courant, + c elevé plus on a une impression de souplesse, + c faible plus on a une sensation de peche

Voila

Merci!

Share this post


Link to post
Share on other sites

En ce qui concerne l'ampérage, c'est la valeur que peut débiter l'engin avant d'émettre une petite fumée bleue et une mauvaise odeur. Par exemple, tu peux lui demander 40A en continu, 50A pendant dix secondes et 75A pendant une seconde.

Plus c'est haut, mieux c'est, évidemment.

La résistance interne, c'est la résistance au courant que le vario introduit dans le circuit entre l'accu et le moteur. La chute de tension, dépend directement de cette résistance (because la loi d'ohm, qui est la base de la base en électricité : i = u/r ; ou "le courant est proportionnel à la tension et inversément proportionnel à la résistance". i est une valeur en ampères, u en volts et r en ohms). Plus la résistance est faible, mieux c'est.

Pour prendre un exemple facile (pour du concret, tu n'auras qu'à sortir ta calculette), imaginons une batterie de 10V et un vario avec une résistance interne de 1/10e ohm. Lorsque ton moteur tire 30A, la chute de tension dans le vario est de (je retourne la formule : u = i.r) 3V.

En ce qui concerne les fréquences, disons que c'est plus ou moins ça, mais que tu prends des racourcis assez osés dans tes conclusions.

Share this post


Link to post
Share on other sites

Salut

J'ai acheter un servo a mon petit magasin local ( pour une fois ) un Hitec et y un truc que je conmprend pas a l'arret il gresille comme si il cherchait son neutre et surtout bon ca ca arrive mais une fois le trim régler je roule et tout a coup il pert son neutre et tout mon reglage de trim

Je modifie mes param pour réadapter a son nouveau neutre et vlan je roule et boum repert encore les reglages

Une idée ?

Je précise que j'ai refait mes cablages et tout est propre ma direction parfaitement libre etc ...

Share this post


Link to post
Share on other sites

c'est du hitec...

pas cher mais ça les vaut bien...

Futaba sinon rien!!!

j'ai eu pas mal de servo hitec : bas de gamme, moyen de gamme, haut de gamme...ils gresilles TOUSSSSSS!!!!mais c'est pas grave ils disent au SAV T2M...

par contre c'est bizarre qu'il perde le neutre???t'es sur que c'est pas le palonnier qui "glisse" sur la tête de servo???

Share this post


Link to post
Share on other sites

lol oui bonne idée, car pensse a regarder si ton palonnier n'a pas les dents usées, il ce peut qu'il saute une dent de temps en temps.

Share this post


Link to post
Share on other sites

Ton chassis c'est pas un TL01??? Sinon, Hitec, jai jamais eu le moindre ennui avec mon 605BB quand je roulais en 1/8TT, mais alors j'avais acheté un moyen de gamme pour rouler en DTM il a vécu 3 mois... Jai un 9402 depuis 3 ans, pas un soucis, par contre, il grésille un peu...

Share this post


Link to post
Share on other sites

ce que tu fait (je te prends pas pour un coon) mais as tu bien serré la visse du servo et est ce que le palonier est de la bonne taille?

@+++

Share this post


Link to post
Share on other sites

j'ai 2 hitec, qui font également du bruit a l'arret, c'est des digitaux ?

Share this post


Link to post
Share on other sites

J'ai aussi eu le problème avec un hitec, depuis, j'ai acheté un futaba (le bas de gamme) mais aucun problème, perso, je les trouve de meilleurs qualité les futaba :)

Share this post


Link to post
Share on other sites

j'halucine de voir écrit de conneries pareilles!!

ni une marque ni l'autre ne sont irréprochables. encore ce wkd, j'ai un ami qui a vu son futaba ultra haut de gamme grillé alors qu'il est quasi neuf. moi, j'ai un hitec qui n'a jamais bronché. faut arréter de dire que telle ou telle marque est de la ***** parceque vous avez eu une mauvaise expérience!

pour le servo qui grésille, si c'est un numérique, c'est normal. j'ai un ko comme ça qui bouge sans arret au neutre, il a 3 ans et marche encore très bien.

Après, le neutre qui change en cours de route, je ne sais pas. ton palonier ou sauve servo est-il adapté? serré, usé? va savoir.

Share this post


Link to post
Share on other sites

Première chose a vérifier: est-ce que tu perds le neutre avec un autre servo??? Car peut être que le problème vient pas de la... car le fait qui grésille, c'est pas très grave!!! Un pote avait son servo que se décalait tout seul après quelques packs (j'avais d'ailleurs posté a ce sujet) et finalement le problème venait de la télécommande (ancienne Futaba FF3) : il l'a ouverte et a réglé un petit potentiomètre a coté du potentiomètre de direction et maintenant plus de problème !!! Il faut juste remettre une petite goûte de vernis a ongle sur le potentiomètre pour être sur qu'il ne dérive plus après avoir été réglé (comme il y a d'origine).

Mais pour arriver a cette conclusion, on a éliminer les problèmes par étape : d'abords vérifier l'état des pignons du servo, puis changer le servo si ça continue, puis changer les quartz, de récepteur, puis de télécommande. Je sais c'est long, mais c'est utile.

J'espère que tu trouveras !!!

Share this post


Link to post
Share on other sites

Merci pour vos réponse en effet j'ai un 9402 qui gresille aussi mais lui ne pert pas son neutre le conserve tres bien meme

Donc le servo ne serrait pas terrible voir aurrait un pb ? le sav marchera dessus ?

Sinon pour la radio c'est une Hitec flash pro car , je sais bcp de dents vont grincer car c'est pas terrible selon certain pour moi j'ai pas de soucis et 4recepteur Hitec HIS-3MK alors pas trop envie de changer de marque, mais peut etre de modele est ce que certain d'entre vous ont vu ou essayer la eclipse pro car ??

Merci pour tout

Share this post


Link to post
Share on other sites

hello !

sur mon RC10 "vintage", j'ai un vieux servo futaba "stock" qui est trés lent...(d'origine quoi !)

qu'y a t-il comme autre choix de servo un peu + rapide, plus "puissant", pour du loisirs ??

a mon époque (y'a 10 ans), y'avait le 1001 fet qui marchait fort ! (et même le 87 fet avec boitier extérieur pour les anciens ), y'a une équivalence aujourd'hui ??

quelle gamme de prix ? marque ?

merci !

a+

Benoît

Share this post


Link to post
Share on other sites

un futaba 9402 pignon acier dans les 65 euro indestructible !!

s9402gd.jpg

Caractéristiques techniques:

encombrement: 40.5 x 20.0 x 37.5 mm

Masse/poids: 55.00 g

Tension de service: 4.8 - 6.0 volts

Tension nominale: 4.80 volts

Couple: 64.00 Ncm

Vitesse: 0.09 sec./45°

Tension nominale: 6.00 volts

Couple: 80.00 Ncm

Vitesse: 0.07 sec./45°

Share this post


Link to post
Share on other sites

j'ai un 1001 Fet sur mon xxx...

Dans le même genre actuellement tu as les nouveaux KO...

Y'en a qui m'ont dit que c'est trop rapide, mais avec l'expo tu peux calmer si besoin. Alors qu'un servo lent (MOUAHAHAH) tu pourras jamais le faire aller plus vite.

Share this post


Link to post
Share on other sites

voila, j'aimerais avoir une petite confirmation.

J'ai fait l'acquisition d'un Novak TC2, qui est donc dépourvu de fil pour raccorder le FET des servos.

Or comme je possède un KO 2123 FET, il me faut l'alimenter en 7,2V, sinon, ca marche pas.

On a juste fait le test, qui a fonctionné, du reste... de brancher le fil FET du servo directement sur le (+) du pack.

Bien sur, j'ai laissé la self sur le fil, et le branchement est donc fait apres cette self.

Est-ce que ce branchement est correct???

Et cette question en amène une autre: quelle est la valeur de cette self? Car il m'en faudrait une pour un KO 1002 FET...

Merci d'avance pour vos réponses...

Share this post


Link to post
Share on other sites

Yes ton branchement est correct.

je ne connais pas la valeur de la self par contre

Share this post


Link to post
Share on other sites

regarde le code couleur dessu et regarde sur le net a quoi ca correspond...

Share this post


Link to post
Share on other sites

tu l'as branché sur le pack ou sur le + du Vario ?

moi sur mon C2 je l'ai mit sur la borne du + du vario et sa marche !

pour la self il n'y a quela solation denoter les couleurs dans l'ordre et de se référer sur e d'électroniu au tableau des valeurs !

sinon en demandant directement aux magasins spécialisé ils en ont en vente, je pense que Monsieur Bandin devrai en avoir !

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now