quentin49

problême remontage moteur...

14 posts in this topic

Bonjour, j'ai démonter mon moteur pour le nettoyé, mais je problême c'est que en le remontant, je me suis aperçut que je ne me rappelais plus de quel sens remettre le piston...

quelqu'un pourrai m'aider ?

Merci @+

Share this post


Link to post
Share on other sites
Bonjour, j'ai démonter mon moteur pour le nettoyé, mais je problême c'est que en le remontant, je me suis aperçut que je ne me rappelais plus de quel sens remettre le piston...

quelqu'un pourrai m'aider ?

Merci @+

Tu est dans l'electrique pas dans le thermique *fete*

Share this post


Link to post
Share on other sites

Attention, un piston n'est pas rond!

essaye dans un sens si tu ne l'as pas repéré, si il bloque avant le PMH, c'est que tu t'es trompé!

Share this post


Link to post
Share on other sites

c koi déjà le PMH ? point mort haut ? c'est-à-dire ?

Share this post


Link to post
Share on other sites

c'est quand le piston ce trouve en pisition haute ?

sinon sur le piston, il y a un coté a moitier coupé, il se met vers l'extérieur ou vers l'intérieur ?

Share this post


Link to post
Share on other sites

c'est bon je l'ai fait, mais g un gros souci kan je veut effectuer la compression en mettant le piston au PHM, j'entend que l'air de la compression s'échappe sur les cotés du piston vers la sortie du pot d'échappement, que faire c'est quoi ce bordel, je viens d'acheter le moteur a un pote il est casi neuf :k

Share this post


Link to post
Share on other sites
c'est quand le piston ce trouve en pisition haute ?

sinon sur le piston, il y a un coté a moitier coupé, il se met vers l'extérieur ou vers l'intérieur ?

Salut,

Le coté de la jupe du piston qui est "decoupée" est à mettre vers l'intérieur(coté roulement lol),

sinon tu viendras taper sur le vilebrequin en PMB.

@++

Share this post


Link to post
Share on other sites

ok merci bien !

Ca me semble normal

moi je ne croit pas que cela soit normal... car dans mon RB V12 sa ne fait pas du tout cela...

Share this post


Link to post
Share on other sites

c'est bon ! je sais pourquoi, c'est parce que j'avait mis du WD40 sur le piston et dans la chemise, et il ne faut surtout pas faire ça j'ai vu !

donc j'ai tout essuyé et j'ai mis du " after run " a la place ! c'est nikel ! il y a une bonne compression !!

merci @+

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now