vmaxpower

/!\ Lipo qui se consume pendant stockage !

14 posts in this topic

Salut à tous,

Voici la petite "surprise" que j'ai découverte cette après midi en faisant du rangement sur mes étagères de RC ...

808385WP20140630002.jpg

373492WP20140630003.jpg

Je crois que j'ai trouvé d'où venait l'odeur de cramé apparu soudainement il y a quelques semaines ... !

Qqun à une idée de ce qu'il a pu se passer ?

Ce lipo était stocké dans sa boite à 2/3 de charge depuis Février/Mars, tout comme mes autres packs qui étaient rangés à côtés.

( sur une étagère dans un bureau, donc pas soumis à des variations de température pourtant ).

@+, Jérem'

Share this post


Link to post
Share on other sites

Les 5000 50c sont vieux, la temp ambiante est estivale et 2/3 c'est peut être un poil trop, après...

Share this post


Link to post
Share on other sites

" La faute à pas de chance " surement ?

J'ai des packs bien plus vieux et plus "usés" que ceux là, stockés de la même manière et pourtant jamais eu de soucis ou même jamais entendu parler d'une histoire similaire.

Quand je dis stockés à 2/3, c'est en fait stockés après avoir roulé une manche (de TT 4x2 pour ce pack là en particulier).

La pièce en question où ils sont n'est pas une grotte mais pas loin lol, donc même température hiver que été en général.

Share this post


Link to post
Share on other sites

Si si ça arrive régulièrement (gonfle, etc.) et je ne vous parle même pas des marques "pourries"! Bon les 5000 50c ip ont bien vécus, datent de début 2010 environ. Je conseille de tjrs charger, stocker, transporter dans sacs lipo

Share this post


Link to post
Share on other sites

Bientôt on devra même rouler avec le sac lipo ^^

Share this post


Link to post
Share on other sites

Perso je suis étonné qu'il n'y ait pas plus d'accident avec les lipos

Moi a la maison je les stocke (a la bonne tension) dans un petit coffre blindé... je ne suis pas parano mais on ne sait jamais

Share this post


Link to post
Share on other sites

pour ma j ai retrouvé 2 ip conservé en mode stokage gonflé a tel point que j ose pas les remettre en charge

Share this post


Link to post
Share on other sites

Ce sont les IP qui font froid dans le dos...

Perso j'ai acheté deux shorty en 4400 utilisés seulement deux courses puis mis en stokage pendant 4 mois.

Surprise lorsque j'ai reouvert leurs boite il y a quelques jours, on dirait des boas qui viennent de bouffer des poules!

J'ai plusieurs autres marques d'accus et j'avais rien vu de tel.

Bref, pour ma part je me ferai pas avoir deux fois.

Share this post


Link to post
Share on other sites

Et bien tout cela ne va pas aider IP à faire plus de vente, par contre les marques sur tes accus sont des moisissures ou des marques

de fontes ?

Parce que le cartons aurait du prendre feux !!

Share this post


Link to post
Share on other sites

Les générations de 80c et 90c ne posent pas de pb, alors que pas mal d'autres marques en ont...

Share this post


Link to post
Share on other sites

j ai des ip pour le 1/12 et avec eux j ai pas de soucis

Share this post


Link to post
Share on other sites

Ce sont bien des marques de fondu, pas de moisisure, le plastique s'est "plissé" sur tout le long du pack ...

Avec le recul c'est vrai que je me suis étonné de retrouver des packs (tous des ip) plus gonflés qu'ils ne l'étaient avant stockage.

Je mettais çà sur le compte de ma mémoire de poisson rouge, mais en fait je pense qu'ils ont pour la plupart gonflés lors du stockage plutôt que lors de l'utilisation !

Mais comme le dit CB, les dernière génération ne semblent pas avoir ce mal... A voir sur la longueur

Share this post


Link to post
Share on other sites

Personnellement je stocke tjrs les lipos dans les sacs ignifugés... juste au cas où. Cette photo prouve que c'est une bonne idée !

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now