CHRIS05

Sur chauffe moteur incomprehensible

10 posts in this topic

Salut à tous

je viens de remonter mon vieux lazer avec mon ancienne electronique (410 MXC, esprit 2, 1001 fet)

j'utilise un pack nimh nosram 5000 en 7.2V

apres quelques minutes ( bien moins de 5mn) de roulage je fond systematiquement les soudures du moteur tellement sa chauffe.

j'ai essayer avec un vieux t1X, idem...

le collecteur de mon vieux peak perf, que m'avait si bien preparé christophe B. à l'epoque, s'est creusé et les charbons morts (enfin je presume car pas verifié avant de rouler, mais le moteur n'avais pas servi depuis 20ans) en moins de 4 packs, et j'ai litteralement fondu la tete d un 10x2 qui etait neuf.

j'ai un rapport de 21/88

vario (410MXC) reglé a 160A (mesuré a 160MV)

la transmission du buggy est plutot libre, donc a priori ca ne viens pas de la, et j'ai un leger jeu entre le pigon et la couronne.

la seule chose que je n'ai pas essayer c'est une autre soudure ( celle que j utilise fusionne à 190°)

je ne sais plus vraiment quoi faire pour rouler sans cramer un moteur à chaque sortie...

si vous avez une idée je suis preneur

merci

Share this post


Link to post
Share on other sites

Il faut de la soudure ht pour le collecteur

Avec un 10t sur un 4*4 il convient d'être prudent niveau rapport

Share this post


Link to post
Share on other sites

J'ai l'impression qu'il parle de la soudure vario-moteur...

Share this post


Link to post
Share on other sites

salut christophe

je parlai effectivement de la soudure vario accu

le probleme c'est qu'il y a surchauffe aussi avec le vieux peak perf 13x4, et comme j'ai pas envie de cramer les autres reedy et cobra que tu m'avais preparés...

je vois pas trop d'ou ca peu venir .... soit la soudure vario accu soit l'amperage du vario trop fort?...

le fait d'etre en nimh avec du matos nicd ,a part la coupure en fin de pack il n'y a pas de raison que ca chauffe?

Il faut de la soudure ht pour le collecteur

Avec un 10t sur un 4*4 il convient d'être prudent niveau rapport

Share this post


Link to post
Share on other sites

comme quoi tout le monde peut acheter des moteurs prepares, hein :D

Ca n'a rien a voir avec l'accu. Ca n'a a mon avis rien a voir avec le(s) vario(s) non plus - les deux ne donnent au moteur que ce que celui-ci leur demande...

Si trop de chauffe moteur, c'est que soit la voiture en demande trop et que le(s) moteur(s) essaie(nt) de fournir le couple et donc demande(nt) le courant (verifier developpement a la roue, entre-dent, rapport, transmission, roulements, etc...), soit que le(s) moteur(s) ne fonctionne(nt) pas correctement (charbons, collecteurs, vernis dans l'induit qui a foutu le camp et qui met le tout en CC, ...)

Vu que ca le fait avec tous tes moteurs, et en supposant que dans le lot il y en ait quand meme un en bonne sante, je m'orienterais vers la transmission... enleve le pignon moteur, et fait rouler la voiture par terre... "roule"-t-elle? Verifie l'entre dents... verifie ensuite si tu es dans la bonne plage de rapports...

et bonne chance!

(tu ne roulerais pas sur de l'herbe, des fois?!?)

Share this post


Link to post
Share on other sites

salut lonestar

je n ai par roulé sur de l'herbe

le voiture roule mais tout est relatif, en la poussant je ne traverse pas une piece de 4m...

les roulements sont pas neuf ,mais pas completement mort non plus...

le rapport doit etre de 10 environ

Share this post


Link to post
Share on other sites

je ne suis plus vraiment dans le coup pour le gearing des moteurs a charbon, mais 10:1 ca doit pas etre completement faux...

en lui donnant une "petite" impulsion, la voiture devrait quand meme faire quelques metres...

J'imagine que tu n'as pas de turbo30 ou de muchmore motor master chez toi? Histoire de voir combien de courant "tire" ta transmission.

quand je disais roulements, non seulement qu'ils ne soient pas casses, mais aussi pas trop "serres" (je pense a ceux dans les porte fusees, parfois trop sous contrainte de l'ecrou de roue, et qui brident - tu utilises les jante d'origine?)

Dur a diagnostiquer sur internette tout ca... tu peux pas passer dans un shop montrer ca? Un shop a l'ancienne, un ou y a des gens qui savent... c'est vrai, ca se fait rare, hein! Ou alors un club ou y a quelques moustachus, pas des internet engineers comme moi...

Bon courage,

Paul

Share this post


Link to post
Share on other sites

10 de rapport beaucoup trop long

tire entre 11.50 et 12

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now