nanard0100

problème de démarrage avec thermique

11 posts in this topic

bonjour,j'ai un problème avec ma voiture une TAMIYA TG 10R moteur TAMIYA FS-15RB ENGINE achat en mars 2012 (débutant). mon problème pour le démarrage avec banc , le moteur tourne ,aucun résultat de marche,(chauffe bougie en marche ,ccus chargé ,filament rouge,carburant arrive au carburateur

gicle par le trou du filtre a air quand celui ci retiré ,1mm d'ouverturedu boisseau

la vis de richesse désérer antièrement ,vis ralenti et vis de reprise idem pour moi il me semble que les vis sont trop ouvertes ,besoin d'aide merci

Share this post


Link to post
Share on other sites

ben je dirais tout d'abord d'aller voir le magasin qui te l'a vendu pour t'expliquer comment regler ton moteur, surtout si c'est en phase de rodage.

ensuite, pour avoir fait du thermique, les vis de réglages ne sont JAMAIS completement ouvertes. C'est toi qui les y a mises?

Normalement, un set up de départ (pour un 3.5, donc a confirmer sur les 2.1) est environ 2 tours pour chaque vis,sauf la vis pointeau qui doit etre ouverte a 3-4 tours en phase de rodage

Share this post


Link to post
Share on other sites

pas faux mais il y a plusieur facon de roder un moteur.pour le pointeau et ralenti il y a un mini comme un maxi.pour la richesse tout mes moteur etait vis ouverte a fond et moteur plein gaz.le moteur prend pas ces tours car trop riche mais attention a la chauffe faux connaitre.le mieux voir ton detaillant il se doit de t aider voir te faire le rodage et ensuite leb reglage du moteur rodé.attention ces reglages ne sont qu une base il depende de bcp de facteurs

Share this post


Link to post
Share on other sites

bonjour

j'éssai demain ,j'ai acheter la voiture par internet ,et sur ma région aucun

magasin de modélisme a plus

Share this post


Link to post
Share on other sites

ca va pas forcément faire plaisir... mais débutant+thermique+achat internet = voiture qui finit au placard dans 90% des cas...

Pour débuter quand on ne connait pas grand chose au modélisme, le mieux est l'électrique, et d'acheter soit a un magasin, pour avoir des conseils, soit a un club (achat d'occas) pour bénéficier de conseils avisés venant de personnes qui pratiquent.

Car aider a régler un moteur via un forum est pas évident...

Le mieux que je puisse te conseiller: tu regardes sur le site de la fédé quel club est le plus proche de chez toi et tu vas les voir: là, tu auras des conseils en direct.

Share this post


Link to post
Share on other sites

tu es de quel region pour ne pas avoir de magasin de modelisme?

Share this post


Link to post
Share on other sites

salut

moi j'ai acheter ma voiture sur le net, et j'ai lu pas mal de sujet pour le réglage, et aussi dans la notice de ma voiture et mon moteur tourne nickel, j’avoue que c'est un peu déroutant au départ, mais une fois que tu as compris le principe ca va!

je vais essayer de t'aider, quel est ton problème exactement,

dans un premier temps remet tes vis a fleur et essaye de démarrer, tu as essayer de faire chauffer ton moteur de sèche cheveux avant démarrage?

Share this post


Link to post
Share on other sites

merci; pour vos réponses je suis arrivé a démarer mon moteur (mon banc tourné dans le mauvais sens ,et sur le carburateur le ralenti ne tenais pas tous est résolu) j'attends un autre moteur (OS MAX 12) merci a plus .....

Share this post


Link to post
Share on other sites

ah oui pas faux ca...

le moteur tourne dans le sens anti horaire, donc le banc dans le sens horaire

et quel était le souci sur ton moteur pour que le ralenti ne tienne pas?

Share this post


Link to post
Share on other sites

simplement que c'est un moteur thermique, c'est tout :P

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now