teo106

probleme adherence

16 posts in this topic

salut a tous voila je debute dans cette discipline et j ai un petit probleme , la machine une sp12x ait equiper d un vario lrp indy 400 et d un moteur kyosho xspeed 14x3 d une courrone 100 dt et d un pignon 25 dt en 64 dp et en sachant que je tourne sur bitume et je traite les pneus avec du corally ,alors le souci ait que ci je met plein gaz des le depart je part en toupie et ci je part progressivement et que j envoie ca ce met a repartir du derriere donc ci une perssone peut m aider merci :sweating:

Share this post


Link to post
Share on other sites

Quelle dureté de pneu utilise tu ? quel sont tes temps de traitements ?

Share this post


Link to post
Share on other sites

As tu bien essuyé tes pneus? Ta voiture est elle bien tweakée?

Share this post


Link to post
Share on other sites

pour les pneus je les changes ce soir chez sms a lyon et pour le diff je ne c pas

Share this post


Link to post
Share on other sites

Pour pouvoir affiner le rapport, donnes nous les diamètres des pneus et les duretés que SMS te préconise.

Tu habites quelle région ? Il y a certainement un pilote voisin qui pourra t'assister sur une piste, car il ya beaucoup de paramètres a contrôler.

-Té souple ou té dur

-Ressorts avant

-Ressort central

-Huile

-Réglage du train avant

...etc.

A+

Share this post


Link to post
Share on other sites

alors moi je suis de lyon et plus precisement de villeurbanne ,sinon au magasin il ma fournit des vert pour l arriere et sylver pour l avant sinon il ma conseiller de metre un peu de leste au dif et il ma fournit de la graisse pour et oui il ma changer mon traitement de pneu moi j avais du corally tc2 et il ma donner du tc3 voila sinon il la trouver en bonne etat

Share this post


Link to post
Share on other sites

salut a tous ,donc j ai monter les nouveau pneus et effectuer le traitement ,petite question pour le traitement faut il y aller gaiment ou juste un peut ? je laisse agir 10 minutes avant de poser les roues au sol ca suffit ou il faut laisser plus longtemps ? et pour repondre ci la machine ait bien tweakée , j ai fait le test avec les pieces et c ok .

la voiture au sol je met plein gaz ca va mieux mais tjrs tendence a partir du derriere surtout arg ceci peut venir du diff ci c le cas comment le regler ? en vous remercient d avance :sweating:

Share this post


Link to post
Share on other sites

Hier j'ai fais mes premiers pas en 1/12, et j'etais dans le meme cas que toi, à savoir je me suis retrouvé avec une voiture incontrolable, qui partait en sucette à la moindre acceleration et au moindre coup de volant.

Voici donc ce que j'ai fais :

(à noter que j'avais refais le diff et les amortos avant de rouler)

Asso RC12R5

-sur les conseils d'un pilote de pro10, je reduit considerablement la course du servo de direction, pour calmer le train avant (baisse de l'ordre de 40% de chaque coté). C'est radical, la voiture tourne toujours mais est beaucoup plus calme.

-je ramolis le ressort arriere, je gagne en adherence

-je mets le punch du vario au minimum

-je test differents pneus.

Au final, j'ai fini la journée avec une voiture conduisible, meme si j'etais sur des oeufs, la faute à un moteur trop puissant (5.5T) et une habitude de pilotage DTM !

Pour le pilotage, ne (presque) jamais freiner, passer les courbes avec un filet de gaz et tout enrouler et etre tres doux avec les gaz.

Aujourd'hui, je decide de reprendre un peu les reglage et la geometrie de la voiture (oui, j'aurais du le faire avant...) et je m'apperçoi que l'axe de transmission arriere n'est pas centré, qu'il y a trop d'ouverture sur l'avant et que j'ai pas la meme chasse à gauche et à droite... Je vais donc corriger tout ça, mettre un 8.5T et la prochaine fois, ça devrait aller beaucoup mieux.

Pour le traitement, il faut laisser agir plus longtemps (25/30mn) et surtout, apparement, bien bien essuyer avant de rouler (il faut que le pneu ai l'apparence sec)

Une fois que ça marche, c'est le pied complet le 1/12 !!

Share this post


Link to post
Share on other sites

merci pour tes infos moi du coup j ai craquer ,j ai changer vario moteur ,un vario lrp sphere ref 80500 et un moteur lrp en 6.5 , j ai aussi reduit mon angle de braquage et retoucher l amorto et effectivement ca va mieux mais il faut que je pofine tous ca :blush:pour info tu tourne ou ?

Share this post


Link to post
Share on other sites

salut a tous ,hier soir j ai essayer de pofiner la voiture et tjrs ce petit probleme de vouloir partir en toupie mais cette fois il faut une forte acceleration ,sinon je reproduit ce phenomene en freinent ,quand pensser vous ca peut venir du diff

Share this post


Link to post
Share on other sites

Ca peut venir du diff, mais je pencherais plutot pour une disymetrie gauche/droite, soit au niveau des voies, soit au niveau du poids, trop importante.

Verifie donc le centrage de ton axe arriere et de la voie avant.

Si quelqu'un a d'autres idées, je suis preneur parce que la mienne part en toupie au freinage également et ce même avec un tres faible freinage.

Share this post


Link to post
Share on other sites

J'avais ce probleme avant a la décélération . Cela peut venir de :

- cette fameuse desymétrie ( rondelle axe diff )

- le diff moyen

- équilibrage du chassis gauche / droite

- pneu en très mauvaise état

Après avoir refait tout , mon probleme était résolu

a plus

Share this post


Link to post
Share on other sites

Pneus "croqués" (ou il manque un morceau), débattement droite/gauche du servo...

Et puis on ne freine pas en 1/12 !

Share this post


Link to post
Share on other sites
Pneus "croqués" (ou il manque un morceau), débattement droite/gauche du servo...

Et puis on ne freine pas en 1/12 !

D'ailleur en parlant de parlant de pneu croqué . A partir de quel niveau de "croquage" il n'est plus possible de rouler avec ?

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now